PT-2020-20630

CVE-2020-9393

·

Published

2020-02-25

·

Updated

2020-02-26

Description by

CVSS 3.1
7.2
High
MetricsAC:L/AV:N/A:N/C:L/I:L/PR:N/S:C/UI:N
Name of the Vulnerable Software and Affected Versions pricing-table-by-supsystic plugin versions prior to 1.8.2
Description The issue allows for XSS.
Recommendations For versions prior to 1.8.2, update to version 1.8.2 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾