PT-2020-4912
CVE-2020-24460
·
Published
2020-11-10
·
Updated
2020-11-20
Description by
CVSS 3.1
5.5
MediumMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions:
Intel(R) DSA versions prior to 20.8.30.6
Description:
The issue is related to incorrect default permissions, which may allow an authenticated user to potentially enable denial of service via local access. The vulnerability is associated with insufficient permission protection, and its exploitation can lead to a denial of service.
Recommendations:
For versions prior to 20.8.30.6, update to version 20.8.30.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾