PT-2020-7111
CVE-2011-2863
·
Published
2020-06-03
·
Updated
2020-06-04
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 14.0.0.0
Description
The issue is related to insufficient policy enforcement in V8 in Google Chrome, allowing a remote attacker to obtain potentially sensitive information from process memory via a crafted HTML page.
Recommendations
For Google Chrome versions prior to 14.0.0.0, update to version 14.0.0.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾