PT-2020-7287
CVE-2012-6344
·
Published
2020-01-25
·
Updated
2020-01-27
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions:
Novell ZENworks Configuration Management versions prior to 11.2.4
Description:
The issue allows for cross-site scripting (XSS), which is a type of attack where an attacker can inject malicious scripts into a website, potentially allowing them to steal user data or take control of the user's session.
Recommendations:
For versions prior to 11.2.4, update to version 11.2.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾