PT-2020-7385
CVE-2013-2198
·
Published
2020-01-30
·
Updated
2020-02-13
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions:
Login Security module versions 6.x-1.x before 6.x-1.3
Login Security module versions 7.x-1.x before 7.x-1.3
Description:
The issue allows attackers to bypass intended restrictions via a crafted
username.Recommendations:
For versions 6.x-1.x before 6.x-1.3, update to version 6.x-1.3 or later.
For versions 7.x-1.x before 7.x-1.3, update to version 7.x-1.3 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾