PT-2020-7390

CVE-2013-2499

·

Published

2020-01-27

·

Updated

2020-01-30

Description by

CVSS 2.0
5.0
Medium
MetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions: SimpleHRM versions 2.3 and earlier
Description: The issue allows remote attackers to bypass the authentication process in the 'user manager.php' file by spoofing a cookie.
Recommendations: For SimpleHRM versions 2.3 and earlier, update to a version later than 2.3 to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾