PT-2020-7438
CVE-2013-3364
·
Published
2020-08-31
·
Updated
2020-08-31
Description by
CVSS 3.1
8.2
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
ep imageconvert versions 0.0.2 and earlier
Description:
The issue allows for remote command injection, and authentication is not required for exploitation.
Recommendations:
Update to version 0.0.3 or greater.
Found an issue in the description? Have something to add? Feel free to write us 👾