PT-2020-7518
CVE-2013-5113
·
Published
2020-01-31
·
Updated
2020-02-11
Description by
CVSS 2.0
1.9
LowMetricsAV:L/AC:M/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions:
LastPass versions prior to 2.5.1
Description:
The issue is related to an insecure PIN implementation.
Recommendations:
For versions prior to 2.5.1, update to version 2.5.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾