PT-2020-7519
CVE-2013-5114
·
Published
2020-01-31
·
Updated
2020-02-03
Description by
CVSS 2.0
6.6
MediumMetricsAV:L/AC:L/Au:N/C:C/I:C/A:N
Name of the Vulnerable Software and Affected Versions:
LastPass versions prior to 2.5.1
Description:
The issue allows for secure wipe bypass.
Recommendations:
For versions prior to 2.5.1, update to version 2.5.1 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾