PT-2020-7540
CVE-2013-6231
·
Published
2020-01-10
·
Updated
2020-01-21
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions:
SpagoBI versions prior to 4.1
Description:
The issue is related to a privilege escalation error in the AdapterHTTP script.
Recommendations:
For versions prior to 4.1, update to version 4.1 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾