PT-2020-7713

CVE-2014-5287

·

Published

2020-01-08

·

Updated

2020-01-13

Description by

CVSS 2.0
6.8
Medium
MetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Kemp Load Master versions 7.1-16 and earlier
Description A Bash script injection issue exists due to a failure to sanitize input in the Web User Interface (WUI).
Recommendations For versions 7.1-16 and earlier, update to a version later than 7.1-16 to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾