PT-2020-7838
CVE-2015-3612
·
Published
2020-02-04
·
Updated
2020-02-05
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions:
FortiManager versions 5.2.1 and earlier
FortiManager versions 5.0.10 and earlier
Description:
A Cross-site Scripting (XSS) issue exists via an unspecified parameter in the FortiWeb auto update service page.
Recommendations:
For FortiManager versions 5.2.1 and earlier, update to a version later than 5.2.1.
For FortiManager versions 5.0.10 and earlier, update to a version later than 5.0.10.
Found an issue in the description? Have something to add? Feel free to write us 👾