PT-2020-8751
CVE-2018-21107
·
Published
2020-04-23
·
Updated
2020-04-23
Description by
CVSS 3.1
6.8
MediumMetricsAC:L/AV:A/A:H/C:H/I:H/PR:H/S:U/UI:N
Name of the Vulnerable Software and Affected Versions
NETGEAR R7800 versions prior to 1.0.2.60
Description
The issue affects NETGEAR R7800 devices and involves command injection that can be executed by an authenticated user.
Recommendations
For versions prior to 1.0.2.60, update to version 1.0.2.60 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾