PT-2020-8774
CVE-2018-21130
·
Published
2020-04-22
·
Updated
2020-04-27
Description by
CVSS 3.1
8.8
HighMetricsAC:L/AV:A/A:H/C:H/I:H/PR:N/S:U/UI:N
Name of the Vulnerable Software and Affected Versions
WAC505 versions prior to 5.0.0.17
WAC510 versions prior to 5.0.0.17
Description
The issue allows command injection by an unauthenticated attacker.
Recommendations
For WAC505 versions prior to 5.0.0.17, update to version 5.0.0.17 or later.
For WAC510 versions prior to 5.0.0.17, update to version 5.0.0.17 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾