PT-2021-11376
CVE-2020-27295
·
Published
2021-01-26
·
Updated
2021-02-03
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions:
OPC UA Tunneller versions prior to 6.3.0.8233
Description:
The issue is related to uncontrolled resource consumption, which may allow an attacker to cause a denial-of-service condition.
Recommendations:
For versions prior to 6.3.0.8233, update to version 6.3.0.8233 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾