PT-2021-11635
CVE-2020-29028
·
Published
2021-03-05
·
Updated
2021-03-10
Description by
CVSS 3.1
6.3
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions:
Secomea GateManager versions prior to 9.4
Description:
A Cross-site Scripting (XSS) issue in the web GUI allows an attacker to inject arbitrary javascript code.
Recommendations:
For versions prior to 9.4, update to version 9.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾