PT-2021-12871
CVE-2021-0013
·
Published
2021-11-17
·
Updated
2021-11-19
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions:
Intel(R) EMA versions prior to 1.5.0
Description:
The issue is related to improper input validation, which may allow an unauthenticated user to potentially enable denial of service via network access.
Recommendations:
For versions prior to 1.5.0, update to version 1.5.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾