PT-2021-14120
CVE-2021-20660
·
Published
2021-02-24
·
Updated
2022-06-23
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
SolarView Compact SV-CPT-MC310 versions prior to Ver.6.5
Description:
The issue allows an attacker to inject an arbitrary script via unspecified vectors, potentially leading to cross-site scripting.
Recommendations:
For SolarView Compact SV-CPT-MC310 versions prior to Ver.6.5, update to Ver.6.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾