PT-2021-14201
CVE-2021-20746
·
Published
2021-06-28
·
Updated
2021-09-28
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
WordPress Popular Posts versions 5.3.2 and earlier
Description:
A cross-site scripting issue allows a remote authenticated attacker to inject an arbitrary script.
Recommendations:
For versions 5.3.2 and earlier, update to a version later than 5.3.2 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾