PT-2021-17057
CVE-2021-26580
·
Published
2021-04-01
·
Updated
2021-09-14
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
HPE iLO Amplifier Pack versions prior to 1.95
Description
A potential security issue has been identified, allowing for Cross-Site Scripting (XSS) to be remotely exploited.
Recommendations
For HPE iLO Amplifier Pack versions prior to 1.95, update to HPE iLO Amplifier Pack 1.95 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾