PT-2021-17218
CVE-2021-26992
·
Published
2021-03-19
·
Updated
2021-03-23
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions:
Cloud Manager versions prior to 3.9.4
Description:
The issue allows a remote attacker to cause a Denial of Service (DoS).
Recommendations:
For Cloud Manager versions prior to 3.9.4, update to version 3.9.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾