PT-2021-17461
CVE-2021-27454
·
Published
2021-03-25
·
Updated
2021-03-30
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Reason DR60 versions prior to 02A04.1
Description
The software performs an operation at a privilege level higher than the minimum level required, which creates new weaknesses or amplifies the consequences of other weaknesses.
Recommendations
For versions prior to 02A04.1, update to version 02A04.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾