PT-2021-17768
CVE-2021-28142
·
Published
2021-04-06
·
Updated
2021-04-19
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
CITSmart versions prior to 9.1.2.28
Description:
The issue is related to the mishandling of the
filtro de autocomplete feature.Recommendations:
For versions prior to 9.1.2.28, update to version 9.1.2.28 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾