PT-2021-19602
CVE-2021-31928
·
Published
2021-06-10
·
Updated
2022-07-12
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions:
Annex Cloud Loyalty Experience Platform versions prior to 2021.1.0.2
Description:
The issue allows any authenticated attacker to escalate privileges to superadministrator.
Recommendations:
For versions prior to 2021.1.0.2, update to version 2021.1.0.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾