PT-2021-20472
CVE-2021-34358
·
Published
2021-11-20
·
Updated
2021-11-23
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
QmailAgent versions prior to 3.0.2
Description:
A fix for the issue has been implemented in QmailAgent version 3.0.2 and later.
Recommendations:
For versions prior to 3.0.2, update to version 3.0.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾