PT-2021-21391
CVE-2021-36878
·
Published
2021-09-27
·
Updated
2021-10-04
Description by
CVSS 3.1
4.3
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
uListing plugin versions <= 2.0.5
Description
A Cross-Site Request Forgery (CSRF) issue allows attackers to update settings.
Recommendations
For versions <= 2.0.5, update to a version greater than 2.0.5 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾