PT-2021-27279

Published

2021-12-30

·

Updated

2021-12-30

Description by

Score
N/A
Not available

No severity ratings or metrics are available. When they are, we'll update the corresponding info on the page.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 5.10.58 through 5.10.88
Description A bug in the optee component of the Linux Kernel may have potential security implications, although the actual impact and attack plausibility have not been proven.
Recommendations For Linux Kernel versions 5.10.58 through 5.10.88, update to version v5.10.89 or later to resolve the issue.
Vendors
Affected products
Related identifiers
GSD-2021-1002811
Found an issue in the description? Have something to add? Feel free to write us 👾