PT-2022-10060
CVE-2021-32009
·
Published
2022-03-11
·
Updated
2022-03-18
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Secomea GateManager versions prior to 9.6.621421014
Description
A Cross-site Scripting (XSS) issue in the firmware section of Secomea GateManager allows a logged-in user to inject JavaScript into a browser session.
Recommendations
For Secomea GateManager versions prior to 9.6.621421014, update to version 9.6.621421014 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾