PT-2022-10499
CVE-2021-36289
·
Published
2022-01-25
·
Updated
2022-01-31
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Dell VNX2 OE for File versions 8.1.21.266 and earlier
Description
The issue allows a local malicious user to exploit a sensitive information disclosure vulnerability, potentially reading and utilizing sensitive information.
Recommendations
For Dell VNX2 OE for File versions 8.1.21.266 and earlier, update to a version later than 8.1.21.266 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾