PT-2022-12230
CVE-2021-44777
·
Published
2022-01-19
·
Updated
2022-01-25
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Email Tracker WordPress plugin versions <= 5.2.6
Description
A Cross-Site Request Forgery (CSRF) issue has been discovered, which can lead to the deletion of single or bulk e-mail entries.
Recommendations
For versions <= 5.2.6, update to a version higher than 5.2.6 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾