PT-2022-13474
CVE-2022-0855
·
Published
2022-03-04
·
Updated
2022-03-14
Description by
CVSS 3.1
7.4
HighMetricsAV:N/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions
whmcs plugin versions prior to 0.0.4
Description
The issue is related to improper resolution of path equivalence in the GitHub repository microweber-dev/whmcs plugin.
Recommendations
For versions prior to 0.0.4, update to version 0.0.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾