PT-2022-13902

CVE-2022-1458

·

Published

2022-04-25

·

Updated

2022-05-04

Description by

CVSS 3.1
7.3
High
MetricsAV:N/AC:L/PR:L/UI:R/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions openemr versions prior to 6.1.0.1
Description The issue allows for stored XSS, which can lead to session hijacking.
Recommendations For versions prior to 6.1.0.1, update to version 6.1.0.1 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾