PT-2022-15333
CVE-2022-22289
·
Published
2022-01-07
·
Updated
2022-01-19
Description by
CVSS 3.1
5.3
MediumMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
S Assistant versions prior to 7.5
Description
The issue is related to improper access control, allowing an attacker to remotely obtain sensitive information.
Recommendations
For versions prior to 7.5, update to version 7.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾