PT-2022-16209
CVE-2022-23698
·
Published
2022-04-04
·
Updated
2022-04-13
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HPE OneView versions prior to 6.6
Description
A remote unauthenticated disclosure of information issue was discovered. HPE has provided a software update to resolve this issue in HPE OneView.
Recommendations
For versions prior to 6.6, update to version 6.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾