PT-2022-16809
CVE-2022-24696
·
Published
2022-03-13
·
Updated
2022-03-19
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Mirametrix Glance versions prior to 5.1.1.42207
Description
The issue allows a local attacker to elevate privileges.
Recommendations
For versions prior to 5.1.1.42207, update to version 5.1.1.42207 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾