PT-2022-17410
CVE-2022-25615
·
Published
2022-04-11
·
Updated
2022-04-21
Description by
CVSS 3.1
4.3
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
StylemixThemes eRoom – Zoom Meetings & Webinar (WordPress plugin) versions 1.3.8 and earlier
Description
The issue is related to Cross-Site Request Forgery (CSRF) and allows for cache deletion.
Recommendations
For versions 1.3.8 and earlier, update to a version later than 1.3.8 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾