PT-2022-18633
CVE-2022-27844
·
Published
2022-04-11
·
Updated
2022-04-21
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
WPvivid Team Migration, Backup, Staging – WPvivid (WordPress plugin) versions <= 0.9.70
Description
The issue is related to an Arbitrary File Read vulnerability. This allows unauthorized access to files on the system.
Recommendations
For versions <= 0.9.70, update to a version higher than 0.9.70 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾