PT-2022-18635
CVE-2022-27846
·
Published
2022-04-13
·
Updated
2022-04-21
Description by
CVSS 3.1
4.3
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Yooslider Yoo Slider versions 2.0.0 and earlier
Description
A Cross-Site Request Forgery (CSRF) issue allows attackers to create or modify sliders.
Recommendations
For versions 2.0.0 and earlier, update to a version later than 2.0.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾