PT-2022-18636
CVE-2022-27847
·
Published
2022-04-13
·
Updated
2022-04-21
Description by
CVSS 3.1
4.3
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Yoo Slider versions prior to 2.0.1
Description
A Cross-Site Request Forgery (CSRF) issue exists, allowing attackers to import templates.
Recommendations
For Yoo Slider versions prior to 2.0.1, update to version 2.0.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾