PT-2022-19104
CVE-2022-28616
·
Published
2022-05-17
·
Updated
2022-05-26
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE OneView versions prior to 7.0
Description
A remote server-side request forgery (ssrf) vulnerability was discovered. HPE has provided a software update to resolve this issue.
Recommendations
For versions prior to 7.0, update to version 7.0 or later to resolve the vulnerability.
Found an issue in the description? Have something to add? Feel free to write us 👾