PT-2022-19107
CVE-2022-28619
·
Published
2022-06-24
·
Updated
2022-07-06
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE Version Control Repository Manager versions prior to 7.6.14.0
Description
A potential security issue has been identified in the installer of HPE Version Control Repository Manager, which could allow local escalation of privilege.
Recommendations
For versions prior to 7.6.14.0, update to version 7.6.14.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾