PT-2022-28512

Published

2022-02-18

·

Updated

2022-02-18

Description by

Score
N/A
Not available

No severity ratings or metrics are available. When they are, we'll update the corresponding info on the page.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.5 through v5.10.98
Description A potential issue exists in the Linux Kernel that could lead to a crash when using stop filters in single-range mode. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.5 through v5.10.98, update to version v5.10.99 or later to resolve the issue.
Vendors
Affected products
Related identifiers
GSD-2022-1000234
Found an issue in the description? Have something to add? Feel free to write us 👾