PT-2022-32972

Published

2022-07-31

·

Updated

2022-07-31

Description by

Score
N/A
Not available

No severity ratings or metrics are available. When they are, we'll update the corresponding info on the page.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.16 through 5.4.206
Description The issue is related to the use of separate src/dst nodes when preloading css sets for migration in cgroup. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 3.16 through 5.4.206, update to version v5.4.207 or later to resolve the issue.
Vendors
Affected products
Related identifiers
GSD-2022-1004710
Found an issue in the description? Have something to add? Feel free to write us 👾