PT-2022-7847
CVE-2016-15004
·
Published
2022-07-23
·
Updated
2022-07-29
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
InfiniteWP Client Plugin versions 1.5.1.3 through 1.6.0
Description
A critical issue has been found, affecting an unknown functionality, which leads to injection when manipulated. The attack can be launched remotely.
Recommendations
For InfiniteWP Client Plugin versions 1.5.1.3 through 1.6.0, upgrade to version 1.6.1.1 to address this issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾