PT-2022-9946

CVE-2021-29899

·

Published

2022-03-18

·

Updated

2022-03-24

Description by

CVSS 3.1
6.5
Medium
MetricsAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions IBM Engineering Requirements Quality Assistant versions prior to 3.1.3
Description The issue allows an authenticated user to cause a denial of service.
Recommendations For versions prior to 3.1.3, update to version 3.1.3 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾