PT-2023-13225
CVE-2022-32971
·
Published
2023-02-16
·
Updated
2023-02-27
Description by
CVSS 3.1
7.2
HighMetricsAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Intel(R) SUR software versions prior to 2.4.8902
Description
The issue is related to improper authentication, which may allow a privileged user to potentially enable escalation of privilege via network access.
Recommendations
For versions prior to 2.4.8902, update to version 2.4.8902 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾