PT-2023-13892

CVE-2022-40697

·

Published

2023-01-19

·

Updated

2023-01-26

Description by

CVSS 3.1
4.8
Medium
MetricsAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions 3com - Asesor de Cookies para normativa española plugin versions <= 3.4.3
Description The issue is related to an Authenticated Stored Cross-Site Scripting (XSS) vulnerability. This means that an attacker with admin privileges can inject malicious scripts into the application, which can then be executed by other users.
Recommendations For 3com - Asesor de Cookies para normativa española plugin versions <= 3.4.3, update to a version higher than 3.4.3 to resolve the issue. At the moment, there is no information about other specific mitigation measures for this vulnerability.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾