PT-2023-16535

CVE-2023-0794

·

Published

2023-02-12

·

Updated

2025-03-21

Description by

CVSS 3.1
8.3
High
MetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:L
Name of the Vulnerable Software and Affected Versions thorsten/phpmyfaq versions prior to 3.1.11
Description The issue is related to Cross-site Scripting (XSS) - Stored, which affects the thorsten/phpmyfaq GitHub repository.
Recommendations For versions prior to 3.1.11, update to version 3.1.11 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
GHSA-GF34-HH5R-F74H
Found an issue in the description? Have something to add? Feel free to write us 👾