PT-2023-19235
CVE-2023-23822
·
Published
2023-06-12
·
Updated
2023-06-16
Description by
CVSS 3.1
5.9
MediumMetricsAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Ludwig Media UTM Tracker plugin versions prior to 1.3.1
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin or higher privileges.
Recommendations
For versions prior to 1.3.1, update to version 1.3.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾