PT-2023-26404
CVE-2023-38397
·
Published
2023-08-10
·
Updated
2023-08-15
Description by
CVSS 3.1
5.9
MediumMetricsAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Eggemplo Gestion-Pymes plugin versions <= 1.5.6
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges. This vulnerability affects the Eggemplo Gestion-Pymes plugin.
Recommendations
For Eggemplo Gestion-Pymes plugin versions <= 1.5.6, update to a version higher than 1.5.6 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾